<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Академия гражданской безопасности</title><meta name="description" content="Обучение обращению с оружием для получения лицензии за 4 часа" /><meta name="keywords" content="Разрешение на оружие, лизензия, свидетельство" /><meta property="og:url" content="https://gunacademy.ru" /><meta property="og:title" content="Академия гражданской безопасности" /><meta property="og:description" content="" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3734-3862-4234-b766-333665363132/IMG_0055-1024x683.jpg" /><link rel="canonical" href=" https://gunacademy.ru"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="dns-prefetch" href="https://fonts.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3632-3763-4137-b265-303634393238/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild6661-6664-4332-b239-623065306237/152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild6661-6664-4332-b239-623065306237/152.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild6661-6664-4332-b239-623065306237/152.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild6661-6664-4332-b239-623065306237/152.png"><meta name="msapplication-TileColor" content="#941515"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3239-3161-4165-a464-613339356466/270.png"><!-- Assets --><script src="https://stat.tildacdn.com/js/tilda-fallback-1.0.min.js" charset="utf-8" async></script><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';"/><link rel="stylesheet" href="https://ws.tildacdn.com/project2951349/tilda-blocks-2.14.css?t=1649060208" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-cover-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><script type="text/javascript">TildaFonts = ["427","429","431","433","435"];</script><script type="text/javascript" src="https://static.tildacdn.com/js/tilda-fonts.min.js" charset="utf-8" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js" onerror="this.loaderr='y';"></script><script src="https://ws.tildacdn.com/project2951349/tilda-blocks-2.7.js?t=1649060208" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-custom-mask-1.0.beta.min.js" charset="utf-8" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.beta.min.js" charset="utf-8" onerror="this.loaderr='y';"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(82174804, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/82174804" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-206124051-1">
</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-206124051-1');
</script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function () {
if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y' && document.visibilityState){
var style=document.createElement('style');
style.type='text/css';
style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';
document.getElementsByTagName('head')[0].appendChild(style);
function t_setvisRecs(){
var alr=document.querySelectorAll('.t-records');
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_animated");
});
setTimeout(function () {
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_visible");
});
sessionStorage.setItem("visited", "y");
}, 400);
} 
document.addEventListener('DOMContentLoaded', t_setvisRecs);
}
})();</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2951349" data-tilda-page-id="25633136" data-tilda-page-alias="glav" data-tilda-formskey="fb0fa6b878cb821ecff6c67adaaa8981" data-tilda-lazy="yes" data-tilda-project-headcode="yes"><!--header--><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2951349" data-tilda-page-id="15662147" data-tilda-page-alias="shake" data-tilda-formskey="fb0fa6b878cb821ecff6c67adaaa8981" data-tilda-lazy="yes" data-tilda-project-headcode="yes"><div id="rec414398440" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="396" data-screen-min="980px" ><!-- T396 --><style>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</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="414398440"
data-artboard-height="70"
data-artboard-height-res-320="80"
data-artboard-height_vh=""
data-artboard-valign="center"
data-artboard-upscale="grid"
data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="414398440"></div> 
<div class="t396__filter" data-artboard-recid="414398440"></div> 
<div class='t396__elem tn-elem tn-elem__4143984401644931964149' data-elem-id='1644931964149' data-elem-type='image'
data-field-top-value="10"
data-field-top-res-960-value="11" data-field-top-res-640-value="10" data-field-top-res-480-value="7" data-field-top-res-320-value="10" 
data-field-left-value="40"
data-field-left-res-960-value="33" data-field-left-res-640-value="20" data-field-left-res-480-value="36" data-field-left-res-320-value="10" 
data-field-width-value="168"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
data-field-filewidth-value="1680" data-field-fileheight-value="465" 
> 
<a class='tn-atom' href="https://gunacademy.ru" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3865-3238-4536-a131-343937613232/Vectorlogo.png' imgfield='tn_img_1644931964149'> </a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932202311' data-elem-id='1644932202311' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="25" 
data-field-left-value="330"
data-field-left-res-960-value="227" 
data-field-height-value="25" data-field-height-res-960-value="21" 
data-field-width-value="51"
data-field-width-res-960-value="52" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/price" >Цены</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932321028' data-elem-id='1644932321028' data-elem-type='button'
data-field-top-value="13"
data-field-top-res-960-value="15" 
data-field-left-value="1016"
data-field-left-res-960-value="800" 
data-field-height-value="40" 
data-field-width-value="150"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="#popup:call_back" >Обратный звонок</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932364781' data-elem-id='1644932364781' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="20" 
data-field-left-value="830"
data-field-left-res-960-value="610" 
data-field-height-value="29" 
data-field-width-value="161"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="tel:+74992269026" >+7 499 226 90 26</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932784720' data-elem-id='1644932784720' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="25" 
data-field-left-value="410"
data-field-left-res-960-value="292" 
data-field-height-value="25" data-field-height-res-960-value="21" 
data-field-width-value="51"
data-field-width-res-960-value="52" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/timing" >Расписание</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932806130' data-elem-id='1644932806130' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="25" 
data-field-left-value="520"
data-field-left-res-960-value="400" 
data-field-height-value="25" data-field-height-res-960-value="21" 
data-field-width-value="51"
data-field-width-res-960-value="52" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/kontakt" >Контакты</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401644932815078' data-elem-id='1644932815078' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="25" 
data-field-left-value="620"
data-field-left-res-960-value="490" 
data-field-height-value="25" data-field-height-res-960-value="21" 
data-field-width-value="51"
data-field-width-res-960-value="52" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/members/login" >Кабинет</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4143984401649060067997' data-elem-id='1649060067997' data-elem-type='button'
data-field-top-value="20"
data-field-top-res-960-value="35px" 
data-field-left-value="710"
data-field-left-res-960-value="500px" 
data-field-height-value="25" data-field-height-res-960-value="21" 
data-field-width-value="51"
data-field-width-res-960-value="52" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/online" >Online</a> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('414398440'); 
});</script><!-- /T396 --></div><div id="rec414418079" class="r t-rec t-screenmax-980px" style="background-color:#000000; " data-record-type="309" data-screen-max="980px" data-bg-color="#000000"><!-- T280 --><div id="nav414418079marker"></div><div id="nav414418079" class="t280 " data-menu="yes" data-appearoffset=""> <div class="t280__container t280__positionfixed" style=""> <div class="t280__container__bg" style="background-color: rgba(0,0,0,1); " data-bgcolor-hex="#000000" data-bgcolor-rgba="rgba(0,0,0,1)" data-navmarker="nav414418079marker" data-appearoffset="" data-bgopacity="1" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div> <div class="t280__menu__content "> <div class="t280__logo__container" style="height:80px;"> <div class="t280__logo__content"><a class="t280__logo" href="https://gunacademy.ru/" style="color:#000000;font-size:18px;font-weight:500;text-transform:uppercase;letter-spacing:2px;"><img src="https://static.tildacdn.com/tild6531-3037-4337-b338-323137623261/Vectorlogo.png" style="height: 55px;" class="t280__logo__img" imgfield="img" alt=""></a></div> <div class="t280__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> </div> </div> <div class="t280__menu__wrapper t280__menu__wrapper_2"> <div class="t280__menu__bg" style="background-color:#000000; opacity:1;"></div> <div class="t280__menu__container"> <div class="t280__menu t-width t-width_6"> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="tel:+74992269026" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">+7 499 226 90 26</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/price" data-menu-submenu-hook="" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">Цены</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/timing" data-menu-submenu-hook="" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">Расписание</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/kontakt" data-menu-submenu-hook="" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">Контакты</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="https://gunacademy.ru/members/login" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">Кабинет</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/online" data-menu-submenu-hook="" style="color:#ffffff;font-size:18px;font-weight:600;font-family:'PT Sans';">Online</a> </div> <div class="t280__bottom t-width t-width_6"> <div class="t280__descr t280__bottom__item t-descr t-descr_xs" style="color:#ffffff;">НОЧУ ДПО "АКАДЕМИЯ" </div> </div> </div> </div></div><style>@media screen and (max-width: 980px) {
#rec414418079 .t280__main_opened .t280__menu__content {
background-color:#000000!important; opacity:1!important;
}
}</style><script> 
$(document).ready(function() {
t280_showMenu('414418079');
t280_changeSize('414418079');
t280_highlight(); });
$(window).resize(function() {
t280_changeSize('414418079');
});
</script><style>#rec414418079 .t-menu__link-item{
-webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;
transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; 
}
#rec414418079 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{
color: #990808 !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec414418079 .t-menu__link-item,
#rec414418079 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script type="text/javascript"> $(document).ready(function() {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('414418079');
});
}, 500);
});</script><style> #rec414418079 .t-menusub__link-item{
-webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;
transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;
}
#rec414418079 .t-menusub__link-item:not(.t-active):not(.tooltipstered):hover{
color: #990909 !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec414418079 .t-menusub__link-item,
#rec414418079 .t-menusub__link-item.t-active {
opacity: 1 !important;
}
}
@media screen and (max-width: 980px) {
#rec414418079 .t-menusub__menu .t-menusub__link-item {
color:#ffffff !important;
}
#rec414418079 .t-menusub__menu .t-menusub__link-item.t-active {
color:#ffffff !important;
}
}</style><!--[if IE 8]><style>#rec414418079 .t280__container__bg {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9000000', endColorstr='#D9000000');
}</style><![endif]--></div><div id="rec430256793" class="r t-rec" style=" " data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
			<script type="text/javascript" src="https://w256146.yclients.com/widgetJS" charset="UTF-8"></script>
			 
			</div> </div></div></div><div id="rec331282400" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:call_back" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="">Оставьте ваши контакты и мы свяжемся с вами</div> </div> 
<form id="form331282400" name='form331282400' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="2dcd78d45d41db9b4e6397fdcdd5177b" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="80856c1e7ed134aa5a4725c326932363" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Данные успешно отправлены.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule " value="" placeholder="Email" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните это поле.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">На эту почту мы вышлем доступы курсу сразу после оплаты. Проверьте правильность заполнения. </p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength">Проверьте правильность введенных данных, вероятно пропущены знаки.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff5136;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Перезвонить мне</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните это поле.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">На эту почту мы вышлем доступы курсу сразу после оплаты. Проверьте правильность заполнения. </p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength">Проверьте правильность введенных данных, вероятно пропущены знаки.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec331282400 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec331282400 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center">Мы не передаем ваши данные третьим лицам</div> </div> </div> </div></div><script>$(document).ready(function() {
setTimeout(function(){
t702_initPopup('331282400');
}, 500);
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
$('.t-body').addClass('t-body_scrollable-fix-for-android');
$('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>");
console.log('Android css fix was inited');
}
});</script></div></div><!--/header--><div id="rec413762147" class="r t-rec" style="background-color:#000000; " data-animationappear="off" data-record-type="18" data-bg-color="#000000"><!-- cover --><div class="t-cover" id="recorddiv413762147" bgimgfield="img" style="height:110vh; background-image:url('https://static.tildacdn.com/tild3638-3437-4036-b765-653133356364/-/resize/20x/1intro.jpg');" ><div class="t-cover__carrier" id="coverCarry413762147" data-content-cover-id="413762147" data-content-cover-bg="https://static.tildacdn.com/tild3638-3437-4036-b765-653133356364/1intro.jpg" data-content-cover-height="110vh" data-content-cover-parallax="" style="height:110vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:110vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#33000000', endColorstr='#e5000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:110vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__uptitle t-uptitle t-uptitle_sm" style="font-size:14px;font-family:'PT Sans';" field="subtitle"><div style="font-size: 14px;" data-customstyle="yes"><span style="color: rgb(204, 204, 204); font-family: &quot;PT Sans&quot;;">Более </span><span style="color: rgb(153, 25, 25); font-family: &quot;PT Sans&quot;; font-size: 16px;">17000</span><span style="color: rgb(204, 204, 204); font-family: &quot;PT Sans&quot;;"> учеников</span><br /><span style="color: rgb(204, 204, 204); font-family: &quot;PT Sans&quot;;">﻿за 6 лет работы</span></div></div> <div class="t001__title t-title t-title_xl" style="" field="title"><div style="font-size: 40px;" data-customstyle="yes"><span style="font-family: Arial;">Обучение обращению с оружием</span><br /><span style="font-family: Arial;"> для получения лицензии за 4 часа</span></div></div> <div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr"><div style="font-size: 20px;" data-customstyle="yes"><span style="font-family: Arial; color: rgb(153, 153, 153);">﻿</span><span style="font-family: Arial; color: rgb(161, 161, 161); font-size: 18px;">Запись по телефону</span><br /><a href="tel:+74992269026" rel="noreferrer noopener" target="_blank" style="color: rgb(255, 255, 255); border-bottom-width: 2px; border-bottom-style: solid; border-bottom-color: rgb(153, 17, 17); box-shadow: none; text-decoration: none; font-family: Arial; font-size: 18px;">﻿+7 499 226 90 26</a></div></div> <span class="space"></span> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper "><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> </div><div id="rec413768449" class="r t-rec t-screenmin-640px" style="background-color:#000000; " data-animationappear="off" data-record-type="396" data-screen-min="640px" data-bg-color="#000000"><!-- T396 --><style>#rec413768449 .t396__artboard{height: 800px;background-color: #000000;}#rec413768449 .t396__filter{height: 800px;background-image: -webkit-gradient( linear, left top, left bottom, from(rgba(0,0,0,0.7)), to(rgba(0,0,0,0.7)) );background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.7), rgba(0,0,0,0.7));background-image: linear-gradient(to bottom, rgba(0,0,0,0.7), rgba(0,0,0,0.7));}#rec413768449 .t396__carrier{height: 800px;background-position: center center;background-attachment: scroll;background-image: url('https://static.tildacdn.com/tild3536-3664-4361-a235-636438386366/-/resize/20x/intro.jpg');background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec413768449 .t396__artboard{}#rec413768449 .t396__filter{}#rec413768449 .t396__carrier{background-attachment:scroll;}}@media screen and (max-width: 959px){#rec413768449 .t396__artboard{height: 900px;}#rec413768449 .t396__filter{height: 900px;}#rec413768449 .t396__carrier{height: 900px;}}@media screen and (max-width: 639px){}@media screen and (max-width: 479px){}#rec413768449 .tn-elem[data-elem-id="1644825332476"]{color:#ffffff;z-index:1;top: 90px;left: calc(50% - 600px + 20px);width:501px;}#rec413768449 .tn-elem[data-elem-id="1644825332476"] .tn-atom{color:#ffffff;font-size:16px;font-family:'PT Sans',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec413768449 .tn-elem[data-elem-id="1644825332476"]{top: 112px;left: calc(50% - 480px + 11px);width:477px;}#rec413768449 .tn-elem[data-elem-id="1644825332476"] .tn-atom{font-size:15px;}}@media screen and (max-width: 959px){#rec413768449 .tn-elem[data-elem-id="1644825332476"]{top: 103px;left: calc(50% - 320px + 11px);width:297px;}}@media screen and (max-width: 639px){}@media screen and (max-width: 479px){}#rec413768449 .tn-elem[data-elem-id="1644825347993"]{color:#ffffff;text-align:right;z-index:2;top: 100px;left: calc(50% - 600px + 720px);width:456px;}#rec413768449 .tn-elem[data-elem-id="1644825347993"] .tn-atom{color:#ffffff;font-size:16px;font-family:'PT Sans',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec413768449 .tn-elem[data-elem-id="1644825347993"]{top: 135px;left: calc(50% - 480px + 550px);width:404px;}#rec413768449 .tn-elem[data-elem-id="1644825347993"] .tn-atom{font-size:15px;}}@media screen and (max-width: 959px){#rec413768449 .tn-elem[data-elem-id="1644825347993"]{top: 103px;left: calc(50% - 320px + 345px);width:286px;}}@media screen and (max-width: 639px){}@media screen and (max-width: 479px){}#rec413768449 .tn-elem[data-elem-id="1644825509462"]{color:#ffffff;text-align:center;z-index:3;top: 40px;left: calc(50% - 600px + 340px);width:560px;}#rec413768449 .tn-elem[data-elem-id="1644825509462"] .tn-atom{color:#ffffff;font-size:20px;font-family:'PT Sans',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec413768449 .tn-elem[data-elem-id="1644825509462"]{top: 40px;left: calc(50% - 480px + 200px);}}@media screen and (max-width: 959px){#rec413768449 .tn-elem[data-elem-id="1644825509462"]{top: 40px;left: calc(50% - 320px + 40px);}}@media screen and (max-width: 639px){}@media screen and (max-width: 479px){}</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="413768449"
data-artboard-height="800"
data-artboard-height-res-640="900" 
data-artboard-height_vh=""
data-artboard-valign="center"
data-artboard-upscale="grid"
data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="413768449" data-original="https://static.tildacdn.com/tild3536-3664-4361-a235-636438386366/intro.jpg"></div> 
<div class="t396__filter" data-artboard-recid="413768449"></div> 
<div class='t396__elem tn-elem tn-elem__4137684491644825332476' data-elem-id='1644825332476' data-elem-type='text'
data-field-top-value="90"
data-field-top-res-960-value="112" data-field-top-res-640-value="103" 
data-field-left-value="20"
data-field-left-res-960-value="11" data-field-left-res-640-value="11" 
data-field-width-value="501"
data-field-width-res-960-value="477" data-field-width-res-640-value="297" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1644825332476' ><strong>НЕОБХОДИМЫЕ ШАГИ</strong><br><br><strong style="color: rgb(173, 0, 0);">01</strong> <strong>СБОР ПАКЕТА ДОКУМЕНТОВ</strong><br><span style="color: rgb(153, 153, 153);">Три фотографии 3х4 см (иметь с собой), мед.справку №003 О/У получаете по месту жительства, мед.справку №002 О/У</span><br><br><strong style="color: rgb(173, 0, 0);">02</strong> <strong>ОБУЧЕНИЕ ОБРАЩЕНИЮ С ОРУЖИЕМ</strong><br><span style="color: rgb(153, 153, 153);">Пройти обучение можно в нашей академии гражданам с 21 года. Выберите удобное время обучения в расписании занятий или позвоните по телефону +7 (499) 258-49-16 для записи на обучение.</span><br><br><strong style="color: rgb(173, 0, 0);">03</strong> <strong>УСТАНОВКА ОРУЖЕЙНОГО СЕЙФА</strong><br><span style="color: rgb(153, 153, 153);">Приобретение сертифицированного сейфа (ящика) и оформление участковым полицейским Акта проверки условий хранения оружия и патронов.</span><br><br><strong style="color: rgb(173, 0, 0);">04</strong> <strong>ПОЛУЧЕНИЕ ЛИЦЕНЗИИ</strong><br><span style="color: rgb(153, 153, 153);">Предоставляете документы (медицинские справки (002-О/у; 003-О/у), Акт проверки знаний, Акт проверки условий хранения оружия, квитанция об оплате госпошлины) в территориальное подразделение лицензионно-разрешительный работы Росгвардии или через портал Госуслуги.</span><br><br><strong style="color: rgb(173, 0, 0);">05</strong> <strong>ПРИОБРЕТЕНИЕ ОРУЖИЯ</strong><br><span style="color: rgb(153, 153, 153);">В установленные сроки получаете в территориальном подразделении ЛРР Россгвардии лицензию на приобретение оружия, приобретаете его и ставите на учет.</span><br><br></div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4137684491644825347993' data-elem-id='1644825347993' data-elem-type='text'
data-field-top-value="100"
data-field-top-res-960-value="135" data-field-top-res-640-value="103" 
data-field-left-value="720"
data-field-left-res-960-value="550" data-field-left-res-640-value="345" 
data-field-width-value="456"
data-field-width-res-960-value="404" data-field-width-res-640-value="286" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1644825347993' ><strong>НЕОБХОДИМЫЕ ДОКУМЕНТЫ</strong><br /><br /><strong style="color: rgb(173, 0, 0);">01</strong> <strong>ТРИ ФОТОГРАФИИ</strong><br /><span style="color: rgb(153, 153, 153);">Три черно-белые фотографии 3х4 (см).</span><br /><br /><strong style="color: rgb(173, 0, 0);">02</strong> <strong>МЕДИЦИНСКАЯ СПРАВКА №003 О/У</strong><br /><span style="color: rgb(153, 153, 153);">Выдается по месту жительства, после химико-токсикологического анализа и осмотра у нарколога. Для ее получения потребуются: Паспорт РФ, медицинский полис и военный билет (мужчинам).</span><br /><br /><strong style="color: rgb(173, 0, 0);">03</strong> <strong>МЕДИЦИНСКАЯ СПРАВКА №002 О/У</strong><br /><span style="color: rgb(153, 153, 153);">Справка по форме № 002-О/у (ранее № 046-1) — это медицинское заключение об отсутствии противопоказаний к владению оружием, связанных с нарушением зрения, психическим заболеванием, алкоголизмом или наркоманией. Для подачи заявления на прохождение медкомиссии требуется справка №003 О/У.</span><br /><br /><strong style="color: rgb(173, 0, 0);">04</strong> <strong>СПРАВКА ИЗ ПСИХОНЕВРОЛОГИЧЕСКОГО ДИСПАНСЕРА</strong><br /><span style="color: rgb(153, 153, 153);">Выдается в психоневрологическом диспансере (ПНД) по месту постоянной регистрации.</span><br /><br /><strong style="color: rgb(173, 0, 0);">05</strong> <strong>СПРАВКА ИЗ НАРКОЛОГИЧЕСКОГО ДИСПАНСЕРА</strong><br /><span style="color: rgb(153, 153, 153);">Выдается в наркологическом диспансере (НД) по месту постоянной регистрации.</span><br /><br /></div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4137684491644825509462' data-elem-id='1644825509462' data-elem-type='text'
data-field-top-value="40"
data-field-top-res-960-value="40" data-field-top-res-640-value="40" 
data-field-left-value="340"
data-field-left-res-960-value="200" data-field-left-res-640-value="40" 
data-field-width-value="560"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1644825509462' ><strong>ПОРЯДОК ПОЛУЧЕНИЯ ЛИЦЕНЗИИ НА ОРУЖИЕ</strong></div> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('413768449'); 
});</script><!-- /T396 --></div><div id="rec413774298" class="r t-rec t-rec_pt_105 t-rec_pb_165 t-screenmax-640px" style="padding-top:105px;padding-bottom:165px;background-color:#000000; " data-animationappear="off" data-record-type="849" data-screen-max="640px" data-bg-color="#000000"><!-- t849--><div class="t849"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><span style="color: rgb(255, 255, 255);">Порядок получения лицензии</span></div></div></div></div> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div class="t849__accordion" data-accordion="false"> <div class="t849__wrapper"> <div class="t849__header " style="padding-top: 40px; padding-bottom: 40px; border-top: 1px solid #eee;"> <div class="t849__title t-name t-name_xl" field="li_title__1531218331971" style="color:#ffffff;"><strong>НЕОБХОДИМЫЕ ШАГИ</strong></div> <div class="t849__icon"> <div class="t849__lines"> <svg role="presentation" width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="2px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#ffffff"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t849__circle" style="background-color: #991919"></div> </div> <div class="t849__icon t849__icon-hover"> <div class="t849__lines"> <svg role="presentation" width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="2px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#991919"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t849__circle" style="background-color: #ffffff"></div> </div> </div> <div class="t849__content" > <div class="t849__textwrapper"> <div class="t849__text t-descr t-descr_sm" field="li_descr__1531218331971" style="color:#ffffff;"><strong style="color: rgb(153, 25, 25);">01</strong> <strong>СБОР ПАКЕТА ДОКУМЕНТОВ</strong><br /><span style="color: rgb(153, 153, 153);">Три фотографии 3х4 см (иметь с собой), мед.справку №003 О/У получаете по месту жительства, мед.справку №002 О/У</span><br /><br /><strong style="color: rgb(153, 25, 25);">02</strong> <strong>ОБУЧЕНИЕ ОБРАЩЕНИЮ С ОРУЖИЕМ</strong><br /><span style="color: rgb(153, 153, 153);">Пройти обучение можно в нашей академии гражданам с 21 года. Выберите удобное время обучения в расписании занятий или позвоните по телефону +7 (499) 258-49-16 для записи на обучение.</span><br /><br /><strong style="color: rgb(153, 25, 25);">03</strong> <strong>УСТАНОВКА ОРУЖЕЙНОГО СЕЙФА</strong><br /><span style="color: rgb(153, 153, 153);">Приобретение сертифицированного сейфа (ящика) и оформление участковым полицейским Акта проверки условий хранения оружия и патронов.</span><br /><br /><strong style="color: rgb(153, 25, 25);">04</strong> <strong>ПОЛУЧЕНИЕ ЛИЦЕНЗИИ</strong><br /><span style="color: rgb(153, 153, 153);">Предоставляете документы (медицинские справки (002-О/у; 003-О/у), Акт проверки знаний, Акт проверки условий хранения оружия, квитанция об оплате госпошлины) в территориальное подразделение лицензионно-разрешительный работы Росгвардии или через портал Госуслуги.</span><br /><br /><strong style="color: rgb(153, 25, 25);">05</strong> <strong>ПРИОБРЕТЕНИЕ ОРУЖИЯ</strong><br /><span style="color: rgb(153, 153, 153);">В установленные сроки получаете в территориальном подразделении ЛРР Россгвардии лицензию на приобретение оружия, приобретаете его и ставите на учет.</span></div> </div> </div> </div> </div> </div> <div class="t-col t-col_8 t-prefix_2"> <div class="t849__accordion" data-accordion="false"> <div class="t849__wrapper"> <div class="t849__header " style="padding-top: 40px; padding-bottom: 40px; border-top: 1px solid #eee;"> <div class="t849__title t-name t-name_xl" field="li_title__1531218535874" style="color:#ffffff;"><strong>НЕОБХОДИМЫЕ ДОКУМЕНТЫ</strong></div> <div class="t849__icon"> <div class="t849__lines"> <svg role="presentation" width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="2px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#ffffff"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t849__circle" style="background-color: #991919"></div> </div> <div class="t849__icon t849__icon-hover"> <div class="t849__lines"> <svg role="presentation" width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="2px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#991919"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t849__circle" style="background-color: #ffffff"></div> </div> </div> <div class="t849__content" > <div class="t849__textwrapper"> <div class="t849__text t-descr t-descr_sm" field="li_descr__1531218535874" style="color:#ffffff;"><strong style="color: rgb(153, 25, 25);">01</strong> <strong>ТРИ ФОТОГРАФИИ</strong><br /><span style="color: rgb(153, 153, 153);">Три черно-белые фотографии 3х4 (см).</span><br /><br /><strong style="color: rgb(153, 25, 25);">02</strong> <strong>МЕДИЦИНСКАЯ СПРАВКА №003 О/У</strong><br /><span style="color: rgb(153, 153, 153);">Выдается по месту жительства, после химико-токсикологического анализа и осмотра у нарколога. Для ее получения потребуются: Паспорт РФ, медицинский полис и военный билет (мужчинам).</span><br /><br /><strong style="color: rgb(153, 25, 25);">03</strong> <strong>МЕДИЦИНСКАЯ СПРАВКА №002 О/У</strong><br /><span style="color: rgb(153, 153, 153);">Справка по форме № 002-О/у (ранее № 046-1) — это медицинское заключение об отсутствии противопоказаний к владению оружием, связанных с нарушением зрения, психическим заболеванием, алкоголизмом или наркоманией. Для подачи заявления на прохождение медкомиссии требуется справка №003 О/У.</span><br /><br /><strong style="color: rgb(153, 25, 25);">04</strong> <strong>СПРАВКА ИЗ ПСИХОНЕВРОЛОГИЧЕСКОГО ДИСПАНСЕРА</strong><br /><span style="color: rgb(153, 153, 153);">Выдается в психоневрологическом диспансере (ПНД) по месту постоянной регистрации.</span><br /><br /><strong style="color: rgb(153, 25, 25);">05</strong> <strong>СПРАВКА ИЗ НАРКОЛОГИЧЕСКОГО ДИСПАНСЕРА</strong><br /><p style="color: rgb(153, 153, 153);"><span style="color: rgb(153, 153, 153);">Выдается в наркологическом диспансере (НД) по месту постоянной регистрации.</span></p></div> </div> </div> </div> </div> <div class="t849__border" style="height: 1px; background-color: #eee;"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function(){
t849_init('413774298');
});</script></div><div id="rec413789171" class="r t-rec t-rec_pt_105 t-rec_pb_75" style="padding-top:105px;padding-bottom:75px;background-color:#000000; " data-record-type="30" data-bg-color="#000000"><!-- T015 --><div class="t015"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t015__title t-title t-title_lg" field="title" style=""><span style="color: rgb(255, 255, 255);">ФОТОГАЛЕРЕЯ</span></div> </div> </div></div></div><div id="rec413780021" class="r t-rec" style="background-color:#000000; " data-record-type="604" data-bg-color="#000000"><div class="t604"> <div class="t-slds" style="visibility: hidden;"> <div class="t-container t-slds__main"> <div class="t-slds__container t-width t-width_9 t-margin_auto"> 
<div class="t-slds__items-wrapper t-slds_animated-slow t-slds__witharrows" data-slider-transition="500" data-slider-with-cycle="true" data-slider-correct-height="false" data-auto-correct-mobile-width="false" data-slider-timeout="3000" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild3631-3037-4135-a334-643930656334/IMG_0055-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__0" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3631-3037-4135-a334-643930656334/IMG_0055-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3631-3037-4135-a334-643930656334/IMG_0055-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild3631-3037-4135-a334-643930656334/-/resizeb/20x/IMG_0055-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="2"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild6133-3039-4630-b638-323035323732/IMG_0092-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__1" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6133-3039-4630-b638-323035323732/IMG_0092-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6133-3039-4630-b638-323035323732/IMG_0092-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild6133-3039-4630-b638-323035323732/-/resizeb/20x/IMG_0092-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="3"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild3731-6332-4266-b762-303631323030/IMG_0127-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__2" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3731-6332-4266-b762-303631323030/IMG_0127-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3731-6332-4266-b762-303631323030/IMG_0127-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild3731-6332-4266-b762-303631323030/-/resizeb/20x/IMG_0127-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="4"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild6139-6662-4537-b637-386563623733/IMG_0099-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__3" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6139-6662-4537-b637-386563623733/IMG_0099-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6139-6662-4537-b637-386563623733/IMG_0099-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild6139-6662-4537-b637-386563623733/-/resizeb/20x/IMG_0099-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="5"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild6231-3432-4266-a331-656562363262/IMG_0108-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__4" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6231-3432-4266-a331-656562363262/IMG_0108-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6231-3432-4266-a331-656562363262/IMG_0108-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild6231-3432-4266-a331-656562363262/-/resizeb/20x/IMG_0108-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="6"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild6632-6436-4638-b039-373335333530/IMG_0114-2-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__5" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6632-6436-4638-b039-373335333530/IMG_0114-2-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6632-6436-4638-b039-373335333530/IMG_0114-2-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild6632-6436-4638-b039-373335333530/-/resizeb/20x/IMG_0114-2-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="7"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild3061-3937-4234-b934-323066353932/IMG_0154-1024x683.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__6" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3061-3937-4234-b934-323066353932/IMG_0154-1024x683.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3061-3937-4234-b934-323066353932/IMG_0154-1024x683.jpg" style="background-image: url('https://static.tildacdn.com/tild3061-3937-4234-b934-323066353932/-/resizeb/20x/IMG_0154-1024x683.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="8"> <div class="t-width t-width_8 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" > <meta itemprop="image" content="https://static.tildacdn.com/tild3735-6232-4063-b836-633334393338/maxresdefault-1024x6.jpg"> <div class="t604__imgwrapper" bgimgfield="gi_img__7" > <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3735-6232-4063-b836-633334393338/maxresdefault-1024x6.jpg" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3735-6232-4063-b836-633334393338/maxresdefault-1024x6.jpg" style="background-image: url('https://static.tildacdn.com/tild3735-6232-4063-b836-633334393338/-/resizeb/20x/maxresdefault-1024x6.jpg');"></div> <div class="t604__separator" data-slider-image-width="760" data-slider-image-height="560"></div> </div> </div> </div> </div> 
</div> </div> <div class="t-slds__arrow_container "> <style type="text/css"> #rec413780021 .t-slds__arrow_wrapper:hover .t-slds__arrow-withbg {
border-color: #940f0f !important; 
background-color: rgba(255,255,255,0.80) !important;
}</style><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(148,15,15,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
<style type="text/css"> #rec413780021 .t-slds__arrow_wrapper polyline {
-webkit-transition: stroke ease-in-out .2s;
-moz-transition: stroke ease-in-out .2s;
-o-transition: stroke ease-in-out .2s;
transition: stroke ease-in-out .2s;
}
#rec413780021 .t-slds__arrow_wrapper:hover polyline {
stroke: #940f0f !important; }
</style> 
<desc>Left</desc> <polyline
fill="none" 
stroke="#ffffff"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(148,15,15,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline
fill="none" 
stroke="#ffffff"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="8"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> </div> <div class="t-slds__caption__container"> </div> </div> 
</div></div><script> $(document).ready(function() {
t_onFuncLoad('t_sldsInit', function() {
t_sldsInit('413780021');
t604_arrowWidth('413780021');
});
t604_init('413780021');
}); </script><style> #rec413780021 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #ffffff !important;
}
#rec413780021 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #ffffff !important;
}</style></div><div id="rec414379073" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="388" ><!-- t388 --><!-- cover --><div class="t-cover" id="recorddiv414379073" bgimgfield="img" style="height:50vh; background-image:url('https://static.tildacdn.com/tild3630-3766-4538-b238-663964386336/-/resize/20x/intro.jpg');" ><div class="t-cover__carrier" id="coverCarry414379073" data-content-cover-id="414379073" data-content-cover-bg="https://static.tildacdn.com/tild3630-3766-4538-b238-663964386336/intro.jpg" data-content-cover-height="50vh" data-content-cover-parallax="" style="height:50vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:50vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#4c000000', endColorstr='#4c000000');"></div><div class="t388"> <div class="t-container"> <div class=""> <div class="t-cover__wrapper t-valign_middle" style="height:50vh;"> 
<div class="t388__wrapper" data-hook-content="covercontent"> <div class="t388__textwrapper t-width t-width_8"> <div class="t388__title t-section__title t-title t-title_md" style="text-transform:uppercase;" field="title">Наши партнеры</div> </div> <div class="t-col t388__col_3 t-col_3 t388__greyonhovercolor"> <a href="https://clubfireline.ru/" > <img class="t388__img t-img" src="https://static.tildacdn.com/tild3662-3665-4838-b261-396363663831/-/empty/fireline.png" data-original="https://static.tildacdn.com/tild3662-3665-4838-b261-396363663831/fireline.png" imgfield="img1" data-hook-clogo="coverlogo"/> </a> </div> <div class="t-col t388__col_3 t-col_3 t388__greyonhovercolor"> <a href="https://ipsc.ru" > <img class="t388__img t-img" src="https://static.tildacdn.com/tild6665-3563-4565-b431-666635363565/-/empty/cropped-logo-1.png" data-original="https://static.tildacdn.com/tild6665-3563-4565-b431-666635363565/cropped-logo-1.png" imgfield="img2" data-hook-clogo="coverlogo"/> </a> </div> <div class="t-col t388__col_3 t-col_3 t388__greyonhovercolor"> <a href="https://www.kolchuga.ru" > <img class="t388__img t-img" src="https://static.tildacdn.com/tild6636-3539-4338-b062-633563303564/-/empty/Kolchuga.png" data-original="https://static.tildacdn.com/tild6636-3539-4338-b062-633563303564/Kolchuga.png" imgfield="img3" data-hook-clogo="coverlogo"/> </a> </div> <div class="t-col t388__col_3 t-col_3 t388__greyonhovercolor"> <a href="https://cpatb.ru/" > <img class="t388__img t-img" src="https://static.tildacdn.com/tild6336-3364-4835-b437-366163306132/-/empty/photo.png" data-original="https://static.tildacdn.com/tild6336-3364-4835-b437-366163306132/photo.png" imgfield="img4" data-hook-clogo="coverlogo"/> </a> </div> </div> </div> </div> </div></div> </div> </div><div id="rec413790622" class="r t-rec t-rec_pt_135 t-rec_pb_30" style="padding-top:135px;padding-bottom:30px;background-color:#000000; " data-animationappear="off" data-record-type="798" data-bg-color="#000000"><!-- t798 --><div class="t798 t798__witharrows"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><span style="color: rgb(255, 255, 255); font-family: Arial;">ОТЗЫВЫ</span></div></div></div></div> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main t-container"> <div class="t-slds__container"> 
<div class="t-slds__items-wrapper t-slds__nocycle t-slds_animated-slow" data-slider-transition="500" data-slider-with-cycle="false" data-slider-correct-height="true" data-auto-correct-mobile-width="false" data-slider-timeout="6000" > 
<div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1618401850387" style="color:#9e9e9e;">Получила много положительных эмоций. Всем советую! Очень крутое место и месторасположение очень удобное.</div> <div class="t798__title t-name t-name_xs" field="li_title__1618401850387" style="color:#ffffff;">Илона</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1618401850387" style="color:#ff9c63;">17 января, 9:14</div> 
</div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="2"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1616666117053" style="color:#9e9e9e;">проходил обучение в декабре, остался очень доволен... инструктор Андрей Николаевич все доступно обьяснил. Все понравилось!!!</div> <div class="t798__title t-name t-name_xs" field="li_title__1616666117053" style="color:#ffffff;">Иван</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1616666117053" style="color:#ff9c63;">16 января, 16:59</div> 
</div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="3"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1616666119171" style="color:#9e9e9e;">Заведение на уровне , очень приятные сотрудники, помогут решить любые вопросы , обучение теории и практики очень понравилось все по делу, ответят на любые возникшие вопросы, огромное спасибо преподавателю практической части Станиславу , объясняет все нюансы связанные с безопасным обращением и приминением оружия, благодаря всему преподавательскому составу сдал экзамен с первого раза! Буду рекомендовать!</div> <div class="t798__title t-name t-name_xs" field="li_title__1616666119171" style="color:#ffffff;">Матвей</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1616666119171" style="color:#ff9c63;">17 января, 9:03</div> 
</div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="4"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1644828351386" style="color:#9e9e9e;">Замечательная подача материала, доходчиво, с примерами. То что нужно абсолютно неподготовленному новичку. Приятные люди, вежливо и конкретно выстраивают базис знаний. Получил не только новый опыт, но и зарядился бодростью духа и позитивом. Спасибо большое, молодцы! Надеюсь, до новых встреч.</div> <div class="t798__title t-name t-name_xs" field="li_title__1644828351386" style="color:#ffffff;">Захаров Максим</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1644828351386" style="color:#ff9c63;">13 августа, 21:59</div> 
</div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="5"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1644828379126" style="color:#9e9e9e;">Отличная подача материала. После теоретической части правовые и ситуационные аспекты владения оружием становятся максимально ясны. И что особого хорошо, у новичков, тех, кто только планирует стать владельцем оружия, формируется адекватное, здравомыслящее отношение к данному вопросу. Удобное расположение академии (самый центр Москвы) делает вопрос посещения учебы и проверки знаний на этапе подготовки к получению лицензии - легким. Большое спасибо команде Gunacademy за полезное дело, которое они делают.</div> <div class="t798__title t-name t-name_xs" field="li_title__1644828379126" style="color:#ffffff;">Михаил</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1644828379126" style="color:#ff9c63;">19 июня, 11:18</div> 
</div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="6"> <div class="t-col t-col_8 t-prefix_2"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1644828411759" style="color:#9e9e9e;">19 мая прошел обучение(на лубянском проезде) для последующего получения разрешения на хранение и ношение гражданского оружия. Это обязательная процедура. Что приятно удивило: ответственное отношение( не корочка за деньги, а полноценное обучение хоть и в сжатые сроки); все строго, по- военному(без воды, лишних разговоров, траты времени);маленькая группа(5 человек); не урочное время 18.30-21.00 (очень удобно для обычных клерков); получены ответы на все вопросы (по теме); практическая стрельба(кто не стрелял ни разу вообще, советую еще и дополнительно позаниматься). Итог - на руках свидетельство и акт, а также копия их лицензии(может понадобиться в ОВД). СПАСИБО инструктору Андрею. Всем охотникам желаю стрелять только мимо(в случае голода-в цель). А владельцам оооп(травматы и прочее) использовать речевые возможности организма и мозг(учимся избегать неприятные ситуации).</div> <div class="t798__title t-name t-name_xs" field="li_title__1644828411759" style="color:#ffffff;">Константин</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1644828411759" style="color:#ff9c63;">20 мая, 19:32</div> 
</div> </div> </div> </div> </div> 
</div> <div class="t-slds__arrow_container t-slds__nocycle "> <style type="text/css"> #rec413790622 .t-slds__arrow_wrapper:hover .t-slds__arrow-withbg {
border-color: #940f0f !important; 
background-color: rgba(255,255,255,1) !important;
}</style><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(148,15,15,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
<style type="text/css"> #rec413790622 .t-slds__arrow_wrapper polyline {
-webkit-transition: stroke ease-in-out .2s;
-moz-transition: stroke ease-in-out .2s;
-o-transition: stroke ease-in-out .2s;
transition: stroke ease-in-out .2s;
}
#rec413790622 .t-slds__arrow_wrapper:hover polyline {
stroke: #940f0f !important; }
</style> 
<desc>Left</desc> <polyline
fill="none" 
stroke="#ffffff"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(148,15,15,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline
fill="none" 
stroke="#ffffff"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> 
<div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
<div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
<div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
<div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
<div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
<div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="background-color: #940f0f;"></div> </div> 
</div> </div> </div><script type="text/javascript"> $(document).ready(function() {
t_onFuncLoad('t_sldsInit', function() {
t_sldsInit('413790622');
});
});</script><style type="text/css"> #rec413790622 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #ffffff !important;
}
#rec413790622 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #ffffff !important;
}</style> 
</div><script type="text/javascript"> $(document).ready(function() {
$('.t798').bind('displayChanged',function(){
t_onFuncLoad('t_slds_updateSlider', function() {
t_slds_updateSlider('413790622');
});
});
}); </script><style> .t-review-social-links {
line-height: 0px;
}
.t-review-social-links__wrapper {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
-ms-flex-wrap: wrap;
flex-wrap: wrap;
width: auto;
}
.t-review-social-links {
margin-top: 15px;
}
.t-review-social-links__item {
padding: 0px 4px;
}
.t-review-social-links__item svg {
width: 20px;
height: 20px;
}
.t-review-social-links__wrapper_round .t-review-social-links__item svg {
width: 23px;
height: 23px;
}
.t-review-social-links__item:first-child {
padding-left: 0px;
}
@media screen and (max-width: 960px) {
.t-review-social-links__item {
margin-bottom: 3px;
}
}
@media screen and (max-width: 640px) {
.t-review-social-links {
margin-top: 13px;
}
.t-review-social-links__item {
padding: 0px 3px;
}
.t-review-social-links__item svg {
width: 17px;
height: 17px;
}
.t-review-social-links__wrapper_round .t-review-social-links__item svg {
width: 20px;
height: 20px;
}
}</style><script>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</script><script type="text/javascript"> $(document).ready(function() {
t_reviews_social_init('413790622');
});</script><style>.t798 .t-review-social-links {
margin-top: 10px;
padding-bottom: 10px;
}
@media screen and (max-width: 640px){
.t798 .t-review-social-links__wrapper_round .t-review-social-links__item svg {
width: 17px;
height: 17px;
}
}</style></div><div id="rec413797154" class="r t-rec t-rec_pb_90" style="padding-bottom:90px;background-color:#000000; " data-record-type="191" data-bg-color="#000000"><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="#popup:otziv" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#ffffff;border:1px solid #990909;font-family:Arial;font-weight:400;" > <span class="t142__text">Оставить отзыв</span> </div> </a> </div> </div></div></div><script>$(document).ready(function() {
t142_checkSize('413797154');
});
$(window).on('load', function() {
setTimeout(function() {
t142_checkSize('413797154');
}, 500);
});</script><style>#rec413797154 .t-btn:not(.t-animate_no-hover):hover{
background-color: #990909 !important; color: #ffffff !important; border-color: #990909 !important; }
#rec413797154 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec413797154 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }</style></div><div id="rec413798610" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:otziv" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="">Оставить отзыв</div> <div class="t702__descr t-descr t-descr_xs" style="">Пожалуйста, заполните форму</div> </div> 
<form id="form413798610" name='form413798610' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="2dcd78d45d41db9b4e6397fdcdd5177b" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="80856c1e7ed134aa5a4725c326932363" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо, ваш отзыв принят.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Ваше имя" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1495810410810"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495810410810" style="">Пожалуйста, оцените работу школы</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Пожалуйста оцените работу школы" value="5 - Отлично!" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" ></div>5 - Отлично!</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Пожалуйста оцените работу школы" value="4 - Хорошо." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" ></div>4 - Хорошо.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Пожалуйста оцените работу школы" value="3 - Нормально." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" ></div>3 - Нормально.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Пожалуйста оцените работу школы" value="2 - Плохо." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" ></div>2 - Плохо.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Пожалуйста оцените работу школы" value="1 - Отвратительно!" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" ></div>1 - Отвратительно!</label> </div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1644829460582"> <div class="t-input-block"> <textarea name="Textarea" class="t-input js-tilda-rule " placeholder="Пожалуйста, опишите ваш опыт обучения в нашей школе" data-tilda-req="1" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810354468"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495810354468" style="">Ваш телефон</div> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Номер для связи" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio {
left: 0px;
z-index: 1;
opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator {
display: none;
}
.t-img-select__control .t-img-select {
position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните это поле.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">На эту почту мы вышлем доступы курсу сразу после оплаты. Проверьте правильность заполнения. </p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength">Проверьте правильность введенных данных, вероятно пропущены знаки.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Оставить отзыв</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните это поле.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">На эту почту мы вышлем доступы курсу сразу после оплаты. Проверьте правильность заполнения. </p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength">Проверьте правильность введенных данных, вероятно пропущены знаки.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec413798610 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec413798610 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size: 14px;" data-customstyle="yes">Вы соглашаетесь с обработкой персональных данных представленных в этой форме.<br />Мы не передаем ваши данные третьим лицам.</div></div> </div> </div> </div></div><script>$(document).ready(function() {
setTimeout(function(){
t702_initPopup('413798610');
}, 500);
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
$('.t-body').addClass('t-body_scrollable-fix-for-android');
$('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>");
console.log('Android css fix was inited');
}
});</script></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2951349" data-tilda-page-id="16195852" data-tilda-page-alias="footer" data-tilda-formskey="fb0fa6b878cb821ecff6c67adaaa8981" data-tilda-lazy="yes" data-tilda-project-headcode="yes"><div id="rec264334672" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="264334672"
data-artboard-height="400"
data-artboard-height-res-480="390" data-artboard-height-res-320="530"
data-artboard-height_vh=""
data-artboard-valign="center"
data-artboard-upscale="grid"
data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="264334672"></div> 
<div class="t396__filter" data-artboard-recid="264334672"></div> 
<div class='t396__elem tn-elem tn-elem__2643346721608714916882' data-elem-id='1608714916882' data-elem-type='text'
data-field-top-value="376"
data-field-top-res-960-value="375" data-field-top-res-640-value="374" data-field-top-res-480-value="374" data-field-top-res-320-value="484" 
data-field-left-value="394"
data-field-left-res-960-value="261" data-field-left-res-640-value="140" data-field-left-res-480-value="47" data-field-left-res-320-value="40" 
data-field-width-value="440"
data-field-width-res-640-value="390" data-field-width-res-320-value="254" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1608714916882' >НОЧУ ДПО "АКАДЕМИЯ" © 2016-2022 Все права защищены.</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721608715097418' data-elem-id='1608715097418' data-elem-type='text'
data-field-top-value="135"
data-field-top-res-960-value="100" data-field-top-res-640-value="120" data-field-top-res-480-value="95" data-field-top-res-320-value="330" 
data-field-left-value="120"
data-field-left-res-960-value="90" data-field-left-res-640-value="410" data-field-left-res-480-value="280" data-field-left-res-320-value="10" 
data-field-width-value="200"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1608715097418' >Реквизиты компании:<br>ИНН 7709473930<br>КПП 770901001<br>ОГРН 1147799012239<br>Юридический адрес:<br>101000, г. Москва,<br>Лубянский проезд, д.27/1</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721608715152195' data-elem-id='1608715152195' data-elem-type='image'
data-field-top-value="120"
data-field-top-res-960-value="100" data-field-top-res-640-value="45" data-field-top-res-480-value="35" data-field-top-res-320-value="360" 
data-field-left-value="480"
data-field-left-res-960-value="370" data-field-left-res-640-value="70" data-field-left-res-480-value="10" data-field-left-res-320-value="140" 
data-field-width-value="200"
data-field-width-res-320-value="160" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
data-field-filewidth-value="175" data-field-fileheight-value="49" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3131-3334-4036-b037-366266303737/Vectorlogo.png' imgfield='tn_img_1608715152195'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721608802606691' data-elem-id='1608802606691' data-elem-type='text'
data-field-top-value="200"
data-field-top-res-640-value="180" data-field-top-res-480-value="150" data-field-top-res-320-value="110" 
data-field-left-value="820"
data-field-left-res-640-value="430" data-field-left-res-480-value="300" data-field-left-res-320-value="10" 
data-field-width-value="160"
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<a class='tn-atom' href="tel:+74992584916" ></a> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721611671981155' data-elem-id='1611671981155' data-elem-type='text'
data-field-top-value="128"
data-field-top-res-960-value="100" data-field-top-res-640-value="120" data-field-top-res-480-value="105" data-field-top-res-320-value="60" 
data-field-left-value="820"
data-field-left-res-960-value="650" data-field-left-res-640-value="70" data-field-left-res-480-value="10" data-field-left-res-320-value="10" 
data-field-width-value="360"
data-field-width-res-960-value="299" data-field-width-res-640-value="322" data-field-width-res-480-value="257" data-field-width-res-320-value="293" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1611671981155' ><span style="color: rgb(255, 255, 255);">Записаться: </span><a href="tel:+74992269026" rel="noreferrer noopener" target="_blank" style="color: rgb(184, 20, 20);"><strong>+7 499 226 90 26</strong></a><br><span style="color: rgb(120, 120, 120);">Онлайн-школа: </span><a href="Tel:+79919223776" rel="noopener noreferrer" style="color: rgb(120, 120, 120);">+7 991 922 37 76</a><br><span style="color: rgb(120, 120, 120);">Бухгалтерия: +7 499 258 49 16</span></div> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721624973966636' data-elem-id='1624973966636' data-elem-type='button'
data-field-top-value="220"
data-field-top-res-960-value="200" data-field-top-res-640-value="220" data-field-top-res-480-value="195" data-field-top-res-320-value="160" 
data-field-left-value="820"
data-field-left-res-960-value="650" data-field-left-res-640-value="70" data-field-left-res-480-value="10" data-field-left-res-320-value="10" 
data-field-height-value="41" data-field-height-res-960-value="41" data-field-height-res-640-value="41" data-field-height-res-320-value="41" 
data-field-width-value="238"
data-field-width-res-960-value="235" data-field-width-res-640-value="233" data-field-width-res-320-value="299" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="#popup:call_back" >Позвоните мне</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721644942584568' data-elem-id='1644942584568' data-elem-type='shape'
data-field-top-value="370"
data-field-top-res-960-value="370" data-field-top-res-640-value="370" data-field-top-res-320-value="480" 
data-field-left-value="0"
data-field-left-res-960-value="0" data-field-left-res-640-value="0" data-field-left-res-320-value="0" 
data-field-height-value="30" data-field-height-res-960-value="30" data-field-height-res-640-value="30" data-field-height-res-320-value="50" 
data-field-width-value="100"
data-field-width-res-960-value="100" data-field-width-res-640-value="100" data-field-width-res-320-value="100" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="window"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value="px"
data-field-widthunits-value="%"
> 
<div
class='tn-atom' 
> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721644942961402' data-elem-id='1644942961402' data-elem-type='button'
data-field-top-value="275"
data-field-top-res-960-value="275" data-field-top-res-640-value="290" data-field-top-res-480-value="285" data-field-top-res-320-value="235" 
data-field-left-value="430"
data-field-left-res-960-value="320" data-field-left-res-640-value="160" data-field-left-res-480-value="80" data-field-left-res-320-value="10" 
data-field-height-value="26" data-field-height-res-320-value="26" 
data-field-width-value="324"
data-field-width-res-320-value="301" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/info" >Сведения об образовательной организации</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__2643346721644943032418' data-elem-id='1644943032418' data-elem-type='button'
data-field-top-value="310"
data-field-top-res-960-value="310" data-field-top-res-640-value="325" data-field-top-res-480-value="320" data-field-top-res-320-value="270" 
data-field-left-value="430"
data-field-left-res-960-value="320" data-field-left-res-640-value="160" data-field-left-res-480-value="80" data-field-left-res-320-value="10" 
data-field-height-value="26" data-field-height-res-320-value="26" 
data-field-width-value="324"
data-field-width-res-320-value="301" 
data-field-axisy-value="top"
data-field-axisx-value="left"
data-field-container-value="grid"
data-field-topunits-value="px"
data-field-leftunits-value="px"
data-field-heightunits-value=""
data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://gunacademy.ru/ex_voprosi" >Экзаменационные вопросы</a> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('264334672'); 
});</script><!-- /T396 --></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }
(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '504fd39c29a1a95db73afe95dcdeedd1','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');</script></body></html>